Autor Tema: rotura cargador  (Leído 6563 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Bomarang

  • Administrador
  • Twizero a tope
  • *****
  • Mensajes: 1.539
  • Coche a pilas
    • Ver Perfil
Re:rotura cargador
« Respuesta #15 en: 17 de Noviembre de 2014, 23:52:57 »
  Gracias por la info Leotron...yo toco madera porque no he tenido ningún problema eléctrico en los casi dos años y medio que lo tengo...y mira que he llegado a conectar-desconectar la batería de 12V cuando hice lo de la apertura a distancia...debe ser que me ha tocado una de las unidades buenas (crucemos los dedos). Un saludo
Sí, tengo un Twizy...y que?

rodando

  • Novatillo
  • *
  • Mensajes: 34
    • Ver Perfil
Re:rotura cargador
« Respuesta #16 en: 20 de Noviembre de 2014, 12:25:39 »
He consultado las acciones posibles y salvo una acción colectiva de afectados llevándolo un despacho especializado a la vía judicial, pocas posibilidades. He aceptado pagar el 20 % del coste total de la fra. del cambio. Un trato impecable en el concesionario. Creo que se trata del nuevo cargador o la nueva instalación, se apaga el ventilador al terminar la carga. Veremos sus resultados. Saludos.

Bomarang

  • Administrador
  • Twizero a tope
  • *****
  • Mensajes: 1.539
  • Coche a pilas
    • Ver Perfil
Re:rotura cargador
« Respuesta #17 en: 20 de Noviembre de 2014, 12:40:31 »
  Mira tú por donde eso es lo que llevo haciendo yo con el temporizador...lo tengo puesto en 3 horas...quien sabe si el problema viene de tirarse horas y horas con el ventilador en marcha...vaya usted a saber !!! Saludos
Sí, tengo un Twizy...y que?

leotron

  • Twizero a tope
  • *****
  • Mensajes: 1.043
  • Pequeñito....pero respondon
    • Ver Perfil
Re:rotura cargador
« Respuesta #18 en: 22 de Noviembre de 2014, 16:27:11 »
  Mira tú por donde eso es lo que llevo haciendo yo con el temporizador...lo tengo puesto en 3 horas...quien sabe si el problema viene de tirarse horas y horas con el ventilador en marcha...vaya usted a saber !!! Saludos

Sobre esto yo pienso que es la "simbiosis" que tiene entre la batería auxiliar, la principal y el cargador, ya que me planteo el porque el cargador chamusco el conector que va hacia la batería principal que fue la causa por la que me cambiaron la misma....sin embargo la auxiliar no le ha pasado nada....y otro dato mi buga no se ha quedado parado mas de 1 semana y menos sin estar enchufado de continuo....ya le he eliminado el temporizador, con el nuevo cargador no le hace falta su gestión esta mucho mejor conseguido, ahora si que se para cuando se tiene que parar y supervisa "su calor" para dispararse como debe ser.......por lo que observo bo, creo que tener esas 3 horas no es tan necesario, te estas ahorrando solo 1 hora sin él,  con 30 minutos después de cargar le es suficiente....ponle 1 hora en verano como mucho, no creo que el tiempo que le hayamos programado al temporizador haya sido la causa del problema........pero claro si tendrá que ver el estado de carga de la auxiliar que sabemos es la que " excita " el sistema para que encienda...si esta baja seguramente que el sistema no esta "equilibrado" y pienso que puede afectar en la conexión a la principal...son meras conjeturas, pero la gestión tal cual ha salido de fábrica no ha sido la mas acertada....de ahí la sustitución...que tu tienes casi los mismos kilómetros que yo y como has comentado no has tenido ningún problema....es muy curioso eso. Creo que también se te ha acabado la garantía de esta pieza y arriesgarte sabiendo que para mi es un "defecto"...te podría llevar a desembolsar mas adelante la pasta por el nuevo...deberías plantearte meter caña a los chicos......buscar la manera que te lo sustituyan sin "sablazo",suerte
Cobaya experimental....... el nene es el unico animal que tropieza dos y mas veces con el mismo tonique......

oxte

  • Givingwar
  • Administrador
  • Twizero a tope
  • *****
  • Mensajes: 792
  • abriendo camino
    • Ver Perfil
    • Estudio de arte
Re:rotura cargador
« Respuesta #19 en: 22 de Noviembre de 2014, 19:19:01 »
yo 20.000Km y sin problemas, el coche ya ha pasado la garantía así que a  tocar madera.
twizy color 80 gris-rojo on the road, giving war

Bomarang

  • Administrador
  • Twizero a tope
  • *****
  • Mensajes: 1.539
  • Coche a pilas
    • Ver Perfil
Re:rotura cargador
« Respuesta #20 en: 22 de Noviembre de 2014, 23:07:57 »
Hola. Las tres horas que lo dejo es para que se cargue desde prácticamente 5%, con lo que realmente esta unos 45 minutos desde que acaba de cargar...No puedo pedir que me cambien algo que no puedo demostrar que falla...Un saludo
Sí, tengo un Twizy...y que?

leotron

  • Twizero a tope
  • *****
  • Mensajes: 1.043
  • Pequeñito....pero respondon
    • Ver Perfil
Re:rotura cargador
« Respuesta #21 en: 24 de Noviembre de 2014, 12:55:25 »
Hola. Las tres horas que lo dejo es para que se cargue desde prácticamente 5%, con lo que realmente esta unos 45 minutos desde que acaba de cargar...No puedo pedir que me cambien algo que no puedo demostrar que falla...Un saludo

Pense sin pensar que eran 3 horas despues de carga, por supuesto totalmente, pero si estuviese en situación contraria por lo menos estaria presentando escritos, algo que justifique la "sospecha" que pasada la garantia se rompa un elemento principal...ya que Renault no esta haciendo ninguna campaña....y claro no tengo datos para saber que % se han ido abajo, ya que los que dicen,critican o comentan algo en foros son mas mayoria por problemas que han tenido...que los que no tienen ninguno no suelen hacer comentarios positivos o son los menos :o
Cobaya experimental....... el nene es el unico animal que tropieza dos y mas veces con el mismo tonique......

EdTomCat

  • Avanzado
  • ***
  • Mensajes: 187
  • Waaaaatts a fons !!!
    • Ver Perfil
Re:rotura cargador
« Respuesta #22 en: 24 de Noviembre de 2014, 17:52:38 »
???
Waaaaatts a fons !!!

mmezo

  • Senior
  • ****
  • Mensajes: 496
    • Ver Perfil
Re:rotura cargador
« Respuesta #23 en: 24 de Noviembre de 2014, 21:10:58 »
Esta mañana me he cag... pensando que me había pasado a mí, porque me ha salido la luz de stop roja ahí, pero por suerte al final no ha sido nada...

Lo he intentado arrancar y no hacía nada de nada. Vaya, como lo he dejado desde el miércoles sin utilizar y con el OVMS enchufado, que consume bastante, se me ha agotado la batería auxiliar. Bueno, no importa, lo enchufo un segundo y ya... (me ha pasado ya otra vez)... Pero según lo enchufo me hace unos pitidos no habituales y miro el cuadro y me sale la luz de STOP en rojo y creo recordar que ponía también algo de BAT... mecagontó, que  susto... por suerte parecía que seguía cargando (lo tenía al 93 y las flechitas seguían entrando a la batería). Lo he dejado 3 o 4 minutos, y como tenía prisa lo he desenchufado, arrancado y me he ido así. Al cabo de medio km más o menos se me ha apagado la luz de Stop y ya ha ido todo normal. El resto del día hasta ahora también. Ahora me falta volver a casa, pero espero no tener problema.

Debe ser que la batería auxiliar estaba  muy, pero que muy gastada y por eso me ha salido el STOP. Es mi teoría y espero no equivocarme, pero por un momento pensaba que se me había jorobado el cargador... Si es que nos metéis el miedo en el cuerpo... :-D

Por cierto, en mi uso habitual gasto entre el 50 y el 70% de batería todos los días, llego por la tarde-noche a casa, lo tengo cargando durante aprox. 2h y lo desenchufo esté como esté. Normalmente o ha terminado de cargar al 100% o va por un noventa y mucho porciento. Pasa la noche desenchufado y lo vuelvo a utlizar a la mañana siguiente. Hasta ahora, toquemos madera, "cap problema".

Marcos

bf109

  • Avanzado
  • ***
  • Mensajes: 246
    • Ver Perfil
Re:rotura cargador
« Respuesta #24 en: 24 de Noviembre de 2014, 22:22:56 »
Eso mismo me paso cunado se me quedo sin batería, la cosa es enchufarlo lo justo para que la de servicio tenga 12V y poder hacer el chequeo, ya después no hay problema, pero el STOP seguirá hasta pasado un rato.

Para cuando dejes el coche mas de 2 días parado, quitarle el Modulo.
La segunda que se descargo, se quedo casi dos semanas sin enchufarlo, la primera solo aguanto unos días por dejarme la dichosa radio puesta, solo el pequeño modulo de esta ya que el ampli pasa por el contacto.

No se puede dejar mas de unos días sin enchufar si se usan muchos "Extras", la centralita y los motores de la apertura automática (ya me terminaron de descargar la batería justo el día que me quede tirado, lo mismo que la luz del freno cuando quitas el de mano...) la radio, etc....


leotron

  • Twizero a tope
  • *****
  • Mensajes: 1.043
  • Pequeñito....pero respondon
    • Ver Perfil
Re:rotura cargador
« Respuesta #25 en: 25 de Noviembre de 2014, 15:42:04 »
Pero bueno....justamente lo que estan comentando es lo que le pasa a la bateria aux, por no dejar enchufado por mucho tiempo el cacharro, y es una de las mejoras que hace el nuevo cargador, aun desemchufado mientras tenga carga la principal se encarga de cargar la auxliar...¿porque?, pues sin auxiliar no hay nada que hacer....y si mal no recuerdo y ya que dicen de meterles "miedo en el cuerpo"....en algun hilo del foro se hablaba que a muchos se les habia fastidiado porque entre los "errores" de diseño si te quedabas sin bateria auxiliar y ponias contacto la bateria principal se ponia a dar energia de una manera endiablada que fundia la mismisima bateria aux...vamos que no era muy recomendable dejar que la auxiliar se descargara del todo....pero han tenido suerte, y yo aconsejaria ya que pueden con comodidad, sacar la auxiliar cuando puedan y le den una carga de "rejuvenecimiento" ya que la estan haciendo sufrir....y es tan insignificante que si despues de estos episodios usamos el buga poco no llegue a cargar completa....acortando su vida util ;)
Cobaya experimental....... el nene es el unico animal que tropieza dos y mas veces con el mismo tonique......

Jusetan

  • Twizero a tope
  • *****
  • Mensajes: 569
  • Ya solo me queda el huevo negro
    • Ver Perfil
Re:rotura cargador
« Respuesta #26 en: 30 de Noviembre de 2014, 16:31:51 »
Queridos compañeros, con 21.000 Km y 2 años y 5 meses me ha dejado de cargar uno de los pequeñines, mañana hablare con el concesionario a ver como se lo llevo y como me lo solucionan.
Ya os contare, pero por lo que veo alguno se salvara pero vamos a ir cayendo poco a poco y mejor que caigan ahora que no dentro de un año o dos.
SALU2 A TO2
NO TE TOMES LA VIDA TAN EN SERIO, AL FIN Y AL CABO, NO SALDRAS VIVO DE ELLA

leotron

  • Twizero a tope
  • *****
  • Mensajes: 1.043
  • Pequeñito....pero respondon
    • Ver Perfil
Re:rotura cargador
« Respuesta #27 en: 30 de Noviembre de 2014, 19:37:30 »
Queridos compañeros, con 21.000 Km y 2 años y 5 meses me ha dejado de cargar uno de los pequeñines, mañana hablare con el concesionario a ver como se lo llevo y como me lo solucionan.
Ya os contare, pero por lo que veo alguno se salvara pero vamos a ir cayendo poco a poco y mejor que caigan ahora que no dentro de un año o dos.
SALU2 A TO2

Agüita Jusetan....tienes casi el mismo tiempo que cuando el mio por segunda vez ha hecho "caput",....tu que tienes 2 deberías meterles caña, presentar escritos, reclamaciones, solicitar información sobre algo que te estas enterando que no funciona lo "redondo" que tendría que funcionar y que encima no esta cubierto por la garantía eléctrica...parece que los de R se sabían lo que hacían no garantizando todo el sistema eléctrico,.....la verdad confieso que pensando cuando compre el prius a parte de ser la 3ª generación la marca te daba creo recordar 8 años de garantía por "tooodo" el sistema eléctrico, sumado a la fiabilidad de la marca me tiré a la piscina y no me he arrepentido...en esta compra se me fue la pinza muchísimo, pero como he estado currando con Renault de tu a tu....pensé que ellos respondían...y por lo menos hasta ahora he escapado lo que se dice en "tablas"...pero como comentan...a ver si van cayendo como moscas a poco de perder las garantías...esto es de pésimo la verdad :o
Cobaya experimental....... el nene es el unico animal que tropieza dos y mas veces con el mismo tonique......

mmezo

  • Senior
  • ****
  • Mensajes: 496
    • Ver Perfil
Re:rotura cargador
« Respuesta #28 en: 30 de Noviembre de 2014, 21:15:56 »
Lo siento Jusetan,

tennos informados por favor de cómo te lo solucionan. A lo mejor tendríamos que hacer una reclamación colectiva bien porque nos haya pasado o bien preventiva por lo que pudiera venir...

Marcos

Bomarang

  • Administrador
  • Twizero a tope
  • *****
  • Mensajes: 1.539
  • Coche a pilas
    • Ver Perfil
Re:rotura cargador
« Respuesta #29 en: 30 de Noviembre de 2014, 22:41:49 »
  Ya nos contarás amigo, porque cuando el rio suena....y me temo que será un mal endémico...Habrá que ir pensando en hacer una queja conjunta si esto continúa así...Un saludo y lo siento compañero, a ver que te dicen...dales caña....
Sí, tengo un Twizy...y que?